捕获和转换Web的工具

Java:不支持的major.minor版本

这是由为 Java 5+ 编译的 GrabzIt Jar 文件引起的。 您可以使用您的 Java 版本重新编译源代码或安装 Java 5+。